你的PHP版本过低,可能会无法正常使用!

By 名字再长再 at 2015-09-20 • 0人收藏 • 350人看过


QQ拼音截图未命名.png


QQ拼音截图未命1名.png


1 个回复 | 最后更新于 2015-09-20
2015-09-20   #1

最低PHP 5.3.6

高于这个版本即可,我安装说明里写了。

登录后方可回帖

登 录
信息栏
购买PHP虚拟主机 / VPS

Carbon Forum是一个基于话题的高性能轻型PHP论坛

下载地址:Carbon Forum v5.0.1
QQ群:12607708(QQ我不常上)

donate

手机支付宝扫描上方二维码可向本项目捐款

Loading...